PCCar.ru - Ваш автомобильный компьютер

Вернуться   PCCar.ru - Ваш автомобильный компьютер > MP3Car ТехИнфа > AndroidCar > Дополнительные устройства

Ответ
 
Опции темы
Старый 14.02.2019, 12:18   #871
Multi
Старший Пользователь
 
Регистрация: 14.10.2014
Возраст: 60
Регион: 77, 97, 99, 177
Сообщений: 184
Multi is on a distinguished road
По умолчанию

Цитата:
Сообщение от goodyorik Посмотреть сообщение
Мулти, 857 сообщение, может есть какие варианты решения?
Повторюсь, делаю сопряжение, все приборы начинают показывать покпзывать инфу, значек мульта горит, проходит около 3х-5 минут, вместо показателей прлчерки, включая вольтметр, при этом инфы об разьеденении нету, значек мульта горит, в настройках блютуза горит как сопряжено с mpc-800... делаю разьединение, сопрягаюсь и все информеры появляются, через 3-5 мин снова прочерки на всем... что может быть? В чем проблема?
Рвется связь по блютус, сама железка работает и все пишет.
Версия прошивки последняя?
Multi вне форума   Ответить с цитированием
Старый 14.02.2019, 22:17   #872
goodyorik
Новый Пользователь
 
Регистрация: 30.07.2018
Возраст: 32
Город: Борисов
Регион: Беларусь
Сообщений: 19
goodyorik is on a distinguished road
По умолчанию

Цитата:
Сообщение от Multi Посмотреть сообщение
Рвется связь по блютус, сама железка работает и все пишет.
Версия прошивки последняя?
С октября появилась данная проблема, прошивки ставил с октября по декабрь, проблема не изменна. Февральскую не пробовал. Сентябрьские и более старые не дают результата...
Обратил внимание, что когда даю газу в движении активно, связь тоже теряется... думаю может из-за генератора могут быть проблемы? Напряжение мультик показывает от 13,9 на прогретом и на холодном 14,5В, в движении 14,1-14,5В, хотя авто стоит без даижения, на заглушенном двс тоже сигнал чнрез 3 мин-5мин исчезает...
goodyorik вне форума   Ответить с цитированием
Старый 15.02.2019, 12:44   #873
bysf
Пользователь
 
Регистрация: 08.07.2009
Возраст: 58
Город: Владивосток
Регион: 25
Машина: 2001г.Nissan Terrano
Сообщений: 43
bysf is on a distinguished road
По умолчанию

Вопрос к уважаемому Mult, пользуюсь 800 давно все нравится ,но я так и не смог определится с протоколом Consalt, у меня ниссан VG33E , по отзывам читал что подключали ,но по факту не получается, использую в универсальном режиме ,может какие подводные камни есть, резисторы ставил и один и оба не конектится ...шлейфы целые, на фишку машины нашел переходник ,контакты везде надежные ,но двигателя
не видит, в автосервисе сканировали фишка целая эбу видно
bysf вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 3 (пользователей: 0 , гостей: 3)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.



Часовой пояс GMT +4, время: 23:44.


Работает на vBulletin® версия 3.8.4.
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Перевод: zCarot
Яндекс.Метрика