Показать сообщение отдельно
Старый 06.09.2017, 13:35   #23
Vladget
Moderator
 
Регистрация: 04.04.2009
Возраст: 61
Город: Краснодар
Регион: 23, 93
Машина: HONDA CR-V-08
Сообщений: 2,888
Vladget is a splendid one to beholdVladget is a splendid one to beholdVladget is a splendid one to beholdVladget is a splendid one to beholdVladget is a splendid one to beholdVladget is a splendid one to beholdVladget is a splendid one to behold
По умолчанию

Цитата:
Сообщение от af16 Посмотреть сообщение
Всем привет! Нужна помощь опытных, и не только, карписишников. Ситуация следующая: имеем собранный системник, в нем блок питания M4-ATX и "TDA7850 Car Audio Power Amplifier Board Stereo 4x 50W with BA3121 Denoiser 12V" купленный на Aliexpress. Питание уcилка, а также управляющей платы монитора, закреплено болтами коннектора блока m4-atx. Выходы усилителя уходят на контакты "родного" коннектор мультимедиа VW, через который, собственно, все и приходит в системник. Проблема в том, что слышны посторонние шумы в динамиках, при том, что входы усилителя не подключены. Подскажите как быть, покупать фильтр как в теме, который судя по виду усилителя, уже предусмотрен в нем? Или питание разводит в разные места, что не очень хочется? Подключал в машине. Спасибо
ты бы лучше нарисовал все это , так как непонятно где стоит ""родного" коннектор мультимедиа VW" может как раз проблема в нем , что он стоит где то , антенна в машине активная? она задействована
__________________


Vladget на форуме   Ответить с цитированием